Jump to content

Gandalph

Member
  • Content Count

    0
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Gandalph

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Moin! HA! Ich habs wieder so wie ich es mag beim BS-to Aaddon - MIT Cover! Zunächst mein Dank für die Antwort und diesen goldrichtigen Hinweis von John117 In der main.py (zu finden unter C:\Users\USERNAME\AppData\Roaming\Kodi\addons\plugin.video.burningseries) steht relativ weit oben ein Eintrag der umgeändert werden muss. Von alt: urlPics = "http://s.bs.to/img/cover/" auf neu: urlPics = "https://bs.to/public/img/cover/" Dann geht es wieder beim nächsten Start von Kodi! *YIEHAA* P.S.:// eigentlich wollte ich kein zweites Posting absetzen, aber leider war "too much time" s
  2. Moin! Zunächst mein Dank für die Respons Aber "etwas" ist mir etwas zu ungenau Magst Du da nochmal in Dich gehen und rausfinden, was und wie genau Du gemacht hast um es wieder ordentlich zum Laufen zu bekommen? Verbindlichsten Dank
  3. Moin! Vorab, "mein" Burning Series Addon funktioniert hervorragend auf Kodi 17 (Windows 7). Das einzige was mir aufgefallen ist, ist das je Serie keine Vorschaubilder mehr geladen werden. Also zB wenn man bei Navy CIS in den Staffeln ist sind weder links daneben kleine Logo-Bilder, noch rechts die größeren und auch keine Beschreibungen der Folgen mehr. DAS es mal anders war weiß ich noch ganz genau. Vielleicht mach ich ja was falsch... oder es kann mir wer bestätigen, dass es nicht nur so bei mir so ist, Oder noch besser, es hat wer eine Lösung parat. Ich weiß - angesichts der Ding
×
×
  • Create New...